You are not logged in.

Read the FAQ and Knowledge Base before posting.
We won't make a 3DS/2DS emulator.

#2 Re: Support » broken compilation for gtk-glade under Windows xp » 2007-06-01 08:38:24

if your wanting to use your product under windows, you could try yourself some hassle by grabbing CVS pre-compiled
http://amponzi.googlepages.com/

But i dont know anywhere to get *unix compilations

#3 Re: Support » Dependency Error with Debian Installer (DeSmuME 0.7) » 2007-05-31 07:40:56

Hallo Thar!

Im in the same situation as the guy above, an i am using the .deb installer from desmume.org

Please help

Board footer

Powered by FluxBB